<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.gesundheit-blog.at/xmlrpc.php" />
<script type="text/javascript">
		/* Google Analytics Opt-Out WordPress by WP-Buddy | https://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-20544193-1';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}

		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Vielen Dank. Wir haben ein Cookie gesetzt damit Google Analytics bei Deinem nächsten Besuch keine Daten mehr sammeln kann.');		}
			</script>
<title>Weihnachtsgeschichte: Das Glück der wahren Dinge - gesundheit-blog.at</title>
<script type="text/javascript"> var jnews_ajax_url = 'https://www.gesundheit-blog.at/?ajax-request=jnews'; </script>

<meta name="description" content="Was wäre, wenn all deine Wünsche in Erfüllung gegangen wären? Was würde passieren? Diese Weihnachtsgeschichte soll an das Glück der wahren Dinge erinnern." />
<link rel="canonical" href="https://www.gesundheit-blog.at/weihnachtsgeschichte-glueck-wahre-dinge.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Weihnachtsgeschichte: Das Glück der wahren Dinge - gesundheit-blog.at" />
<meta property="og:description" content="Was wäre, wenn all deine Wünsche in Erfüllung gegangen wären? Was würde passieren? Diese Weihnachtsgeschichte soll an das Glück der wahren Dinge erinnern." />
<meta property="og:url" content="https://www.gesundheit-blog.at/weihnachtsgeschichte-glueck-wahre-dinge.html" />
<meta property="og:site_name" content="gesundheit-blog.at" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2018-12-19T08:01:33+00:00" />
<meta property="article:modified_time" content="2018-12-19T08:03:03+00:00" />
<meta property="og:updated_time" content="2018-12-19T08:03:03+00:00" />
<meta property="og:image" content="https://www.gesundheit-blog.at/wp-content/uploads/weihnachtsgeschichte-inneres-glueck.jpg" />
<meta property="og:image:secure_url" content="https://www.gesundheit-blog.at/wp-content/uploads/weihnachtsgeschichte-inneres-glueck.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image:alt" content="Weihnachten das Glück der wahren Dinge" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="gesundheit-blog.at &raquo; Feed" href="https://www.gesundheit-blog.at/feed" />
<link rel="alternate" type="application/rss+xml" title="gesundheit-blog.at &raquo; Kommentar-Feed" href="https://www.gesundheit-blog.at/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="gesundheit-blog.at &raquo; Weihnachtsgeschichte: Das Glück der wahren Dinge Kommentar-Feed" href="https://www.gesundheit-blog.at/weihnachtsgeschichte-glueck-wahre-dinge.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gesundheit-blog.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.gesundheit-blog.at/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.gesundheit-blog.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://www.gesundheit-blog.at/wp-content/themes/jnews/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews_customizer_font-css' href='//fonts.googleapis.com/css?family=Lato%3Aregular%2C700%7CCrimson+Text%3Aregular%2C700%2Citalic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.gesundheit-blog.at/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.gesundheit-blog.at/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.gesundheit-blog.at/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.gesundheit-blog.at/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://www.gesundheit-blog.at/wp-content/themes/jnews/data/import/personal-blog/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css' href='https://www.gesundheit-blog.at/wp-content/uploads/jnews/jnews-c1xuZ5gNLH.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.gesundheit-blog.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gesundheit-blog.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gesundheit-blog.at/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.gesundheit-blog.at/?p=5602' />
<link rel="alternate" type="application/json+oembed" href="https://www.gesundheit-blog.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gesundheit-blog.at%2Fweihnachtsgeschichte-glueck-wahre-dinge.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gesundheit-blog.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gesundheit-blog.at%2Fweihnachtsgeschichte-glueck-wahre-dinge.html&#038;format=xml" />
<style type="text/css">/** Google Analytics Opt Out Custom CSS **/.gaoop {color: #ffffff; line-height: 2; position: fixed; bottom: 0; left: 0; width: 100%; -webkit-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); -moz-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); background-color: #0E90D2; padding: 0; margin: 0; } .gaoop a {color: #67C2F0; text-decoration: none; } .gaoop a:hover {color: #ffffff; text-decoration: underline; } .gaoop-info-icon {position: relative; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon {position: relative; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon:hover {z-index: 1; opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-link, .gaoop_closed .gaoop-close-icon {display: none; } .gaoop_closed {width: 55px; right: 0; left: auto; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; } .gaoop_closed:hover {opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-content {display: none; } .gaoop_closed .gaoop-info-icon {width: 100%; } .gaoop-opt-out-content {display: inline-block; width: 90%; vertical-align: top; } </style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20544193-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20544193-1');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.gesundheit-blog.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-5602 single-format-standard cookies-not-set jnews jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive jeg_single_tpl_5">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-3961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3961"><a href="/tag/asanas">Yoga Asanas</a></li>
<li id="menu-item-5424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5424"><a href="http://tag/ayurveda">Ayurveda</a></li>
<li id="menu-item-3962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3962"><a href="/tag/gewurze">Gewürze ABC</a></li>
<li id="menu-item-3960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3960"><a href="https://www.gesundheit-blog.at/autoren">Autoren</a></li>
<li id="menu-item-4179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4179"><a href="https://www.gesundheit-blog.at/media-pr">Media &#038; PR</a></li>
<li id="menu-item-5502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5502"><a href="https://www.gesundheit-blog.at/datenschutz">Datenschutz</a></li>
<li id="menu-item-3964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3964"><a href="https://www.gesundheit-blog.at/impressum">Impressum</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.gesundheit-blog.at/" style="padding: 0 0 0 0;">
<img src="https://www.gesundheit-blog.at/wp-content/uploads/2013/12/logo_gesundheit_blog.png" alt="gesundheit-blog.at Logo"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12 bgnav"><a href="/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13 bgnav"><a href="https://www.gesundheit-blog.at/autoren">Autoren</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522 bgnav"><a href="/tag/asanas">Yoga Asanas</a></li>
<li id="menu-item-5429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429 bgnav"><a href="/tag/ayurveda">Ayurveda</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523 bgnav"><a href="/tag/gewurze">Gewürze ABC</a></li>
</ul></div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.gesundheit-blog.at/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12 bgnav"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13 bgnav"><a href="https://www.gesundheit-blog.at/autoren">Autoren</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522 bgnav"><a href="/tag/asanas">Yoga Asanas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429 bgnav"><a href="/tag/ayurveda">Ayurveda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523 bgnav"><a href="/tag/gewurze">Gewürze ABC</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.gesundheit-blog.at/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.gesundheit-blog.at/">
<img src="https://www.gesundheit-blog.at/wp-content/uploads/2013/12/logo_gesundheit_blog.png" alt="gesundheit-blog.at Logo"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_featured_big ">
<div class="jeg_featured_bg">
<div class="jeg_featured_img" style="background-image: url(https://www.gesundheit-blog.at/wp-content/uploads/weihnachtsgeschichte-inneres-glueck.jpg);"></div>
</div>
<div class="jeg_fs_content">
<div class="entry-header">
<div class="container">
<h1 class="jeg_post_title">Weihnachtsgeschichte: Das Glück der wahren Dinge</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.gesundheit-blog.at/category/allgemein" rel="category tag">Allgemein</a> </span>
</div>
<div class="meta_right">
</div>
</div></div>
</div>
</div>
</div>
<div class="jeg_scroll_flag"></div>
</div>
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper '></div> </div>
</div>
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>Was wäre, wenn alle deine größten Wünsche in Erfüllung gegangen wären &#8211; du alles hast, was du dir nur erträumen kannst? Was würde nach gewissen Zeit passieren?</p>
<p>Richtig! Es würden neue Wünsche kommen. Wir haben alles:&nbsp;Ein Dach über dem Kopf, mehr als genug&nbsp;zu essen&#8230; wir leben in Fülle und erleben doch so viel Mangel.</p>
<p>Als Kind gab es Momente, wo wir wunschlos glücklich waren. Vermutlich sehnen sich deswegen sich so manche Menschen zurück nach ihrer unbeschwerten Kindheit. <div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center'></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center'></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center'></div></div>
<p><strong>Diese kleine Geschichte, finde ich daher gerade jetzt zur Weihnachtszeit so inspirierend:&nbsp;</strong><br><br><em>Wir haben meine Großeltern in einer kleinen Stadt im Nordwesten vom Iran besucht. Mein Großvater war ein sehr alter weiser Mann und der beste Geschichtenerzähler. Als Kinder haben wir manchmal den Sinn seiner Geschichten nicht ganz verstanden. Und er sagte uns dann: „Das verstehst du, wenn du etwas älter bist.&#8220; Und lachte dabei geheimnisvoll.</em></p>
<p><em>Und so war es dann auch wirklich.&nbsp;</em></p>
<p><em>Einmal, als ich und mein Cousin ihn mächtig genervt hatten, holte er aus seiner Hosentasche eine Münze raus. Er gab uns die Münze und sagte:&nbsp;</em></p>
<p><em>„Geht zum Laden um die Ecke, kauft euch ein paar frische Tomaten, setzt euch an den Bach und eßt sie.&#8220;</em></p>
<p><em>Naja, für zwei Jungs im Alter von 7 und 8 Jahren klang das nicht gerade aufregend. Nichtsdestotrotz sind wir zum Laden gelaufen. Dort haben wir herrliche rote Tomaten und eine Packung Salz gekauft.&nbsp;</em></p>
<p><em>Wir haben uns an einen schattigen Platz am Bach gesetzt, die Tomaten im Wasser des Bachs gewaschen und fingen an sie genüsslich zu verschnabulieren.&nbsp;</em></p>
<p><em>Ich habe immer erst ein kleines Stück abgebissen, dann eine Prise Salz darauf verteilt und wieder ein Stück abgebissen. Mein Cousin und ich saßen nur nebeneinander, aßen die Tomaten mit Salz und waren einfach wunschlos glücklich.&nbsp;</em></p>
<p><em>Heute, wenn ich eine Tomate esse, fühle ich mich sofort in diese Situation versetzt. Ich schmecke die Tomate von damals und erlebe diesen Glücksmoment vom Bach erneut. Dann schau ich in den Himmel und sage: „Opa, jetzt weiß ich was du damals gemeint hast.&#8220;</em></p>
<h2><strong>Was steht also zwischen dir und deinem Glück?&nbsp;</strong></h2>
<p>Heute wundert es mich manchmal, wie viel man braucht um glücklich zu sein. Einfachheit ist schlicht nicht mehr gefragt. Wir wollen ständig neue Gipfel erobern, haben überfüllte Kalender und lange To-Do Listen. Kaum sind wir irgendwo angekommen, brechen wir zu neuen Ufern auf. Da kommt das Genießen einfach zu kurz. Wir beklagen uns, dass wir keine Zeit haben, aber verbringen Stunden vorm Fernseher oder dem Handy. Dann gibt es das Wundermittel Konsum: „Willst du glücklich sein dann kauf dir das, es macht dich super glücklich und zufrieden.&#8220;</p>
<p>Das stimmt auch manchmal, für eine kurze Zeit. Bis die nächste Version auf den Markt kommt. Wir sind schnell gelangweilt, suchen immer neue Reize. Auch in der <a href="https://www.gesundheit-blog.at/tag/asanas">Yoga Praxis</a>. </p>
<p>Da hat die Tomate mit der Prise nicht den Hauch einer Chance.&nbsp;</p>
<p><strong>Erinnere dich wieder an die einfachen Dinge. Sie machen das Leben aus. Es braucht ganz wenig um glücklich zu sein.</strong><br></p>
<figure class="wp-block-image"><img src="https://www.gesundheit-blog.at/wp-content/uploads/weihnachten-wahres-glueck-geschichte.jpg" alt="Glückliche Weihnachten" class="wp-image-5604" srcset="https://www.gesundheit-blog.at/wp-content/uploads/weihnachten-wahres-glueck-geschichte.jpg 1000w, https://www.gesundheit-blog.at/wp-content/uploads/weihnachten-wahres-glueck-geschichte-290x193.jpg 290w, https://www.gesundheit-blog.at/wp-content/uploads/weihnachten-wahres-glueck-geschichte-300x200.jpg 300w, https://www.gesundheit-blog.at/wp-content/uploads/weihnachten-wahres-glueck-geschichte-768x512.jpg 768w, https://www.gesundheit-blog.at/wp-content/uploads/weihnachten-wahres-glueck-geschichte-750x500.jpg 750w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>WIR WÜNSCHEN EUCH FROHE WEIHNACHTEN &amp; EIN GLÜCKLICHES NEUES JAHR.</figcaption></figure>
</p>
<div class="jeg_share_bottom_container"></div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://www.gesundheit-blog.at/yoga-immunsystem.html" class="post prev-post">
<span class="caption">Previous Post</span>
<h3 class="post-title">Der positive Einfluss von Yoga auf dein Immunsystem</h3>
</a>
</div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_5602_0_5c2327d63a600  " data-unique="jnews_module_5602_0_5c2327d63a600">
<div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm post-5503 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-sonnenbrille">
<div class="jeg_thumb">
<a href="https://www.gesundheit-blog.at/uv-strahlung-sonnenbrille.html"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.gesundheit-blog.at/wp-content/uploads/perfekte-sonnenbrille-uv-strahlung-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Perfekte Sonnenbrille" srcset="https://www.gesundheit-blog.at/wp-content/uploads/perfekte-sonnenbrille-uv-strahlung-120x86.jpg 120w, https://www.gesundheit-blog.at/wp-content/uploads/perfekte-sonnenbrille-uv-strahlung-350x250.jpg 350w, https://www.gesundheit-blog.at/wp-content/uploads/perfekte-sonnenbrille-uv-strahlung-750x536.jpg 750w, https://www.gesundheit-blog.at/wp-content/uploads/perfekte-sonnenbrille-uv-strahlung-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.gesundheit-blog.at/uv-strahlung-sonnenbrille.html">Sicherer Schutz vor UV-Strahlung &#8211; so erkennst du die perfekte Sonnenbrille</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.gesundheit-blog.at/uv-strahlung-sonnenbrille.html"><i class="fa fa-clock-o"></i> 1. Juni 2018</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm post-5272 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein">
<div class="jeg_thumb">
<a href="https://www.gesundheit-blog.at/meditation-achtsames-hoeren.html"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.gesundheit-blog.at/wp-content/uploads/meditation-hoeren-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Meditation Hören" srcset="https://www.gesundheit-blog.at/wp-content/uploads/meditation-hoeren-120x86.jpg 120w, https://www.gesundheit-blog.at/wp-content/uploads/meditation-hoeren-350x250.jpg 350w, https://www.gesundheit-blog.at/wp-content/uploads/meditation-hoeren-750x536.jpg 750w, https://www.gesundheit-blog.at/wp-content/uploads/meditation-hoeren-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.gesundheit-blog.at/meditation-achtsames-hoeren.html">Spitze deine Ohren: Meditation für achtsames Hören</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.gesundheit-blog.at/meditation-achtsames-hoeren.html"><i class="fa fa-clock-o"></i> 20. Oktober 2017</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_5602_0_5c2327d63a600 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":5602,"include_category":"1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":"2","pagination_scroll_limit":3,"scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"20","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_20"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/weihnachtsgeschichte-glueck-wahre-dinge.html#respond" style="display:none;">Antworten abbrechen</a></small></h3> <form action="https://www.gesundheit-blog.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='5602' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a74abd265e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118" /></p> </form>
</div>
</div>
</div>
<div class="jeg_sidebar   col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div class='jeg_ad jeg_ad_module jnews_module_5602_1_5c2327d6400ef  '><div class='ads-wrapper'><div class=''><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9604051739665251" data-ad-slot="6737390288" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_text" id="text-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c2327d640197"><h3 class="jeg_block_title"><span>Über gesundheit-blog.at</span></h3></div> <div class="textwidget"><p>Das Gesundheit Blog liefert dir regelmäßig Artikel zu den Themen Yoga, Entspannung, Fitness und Ernährung.</p>
<p>gesundheit-blog.at ist dabei ein anregender und informativer Online-Ratgeber für deine Gesundheit. Hier gibt es neben gut recherchierten Beiträgen viele Tipps für mehr Vitalität im Alltag.</p>
</div>
</div><div class="widget widget_search" id="search-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c2327d6403cf"><h3 class="jeg_block_title"><span>Suche</span></h3></div><form action="https://www.gesundheit-blog.at/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="widget widget_categories" id="categories-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c2327d640612"><h3 class="jeg_block_title"><span>Kategorien</span></h3></div> <ul>
<li class="cat-item cat-item-1"><a href="https://www.gesundheit-blog.at/category/allgemein">Allgemein</a> (78)
</li>
<li class="cat-item cat-item-765"><a href="https://www.gesundheit-blog.at/category/ayurveda">Ayurveda</a> (9)
</li>
<li class="cat-item cat-item-10"><a href="https://www.gesundheit-blog.at/category/entspannung">Entspannung</a> (81)
</li>
<li class="cat-item cat-item-8"><a href="https://www.gesundheit-blog.at/category/ernaehrung">Ernährung</a> (85)
</li>
<li class="cat-item cat-item-9"><a href="https://www.gesundheit-blog.at/category/fitness">Fitness</a> (44)
</li>
<li class="cat-item cat-item-775"><a href="https://www.gesundheit-blog.at/category/tcm">TCM</a> (1)
</li>
<li class="cat-item cat-item-466"><a href="https://www.gesundheit-blog.at/category/yoga-2">Yoga</a> (91)
</li>
</ul>
</div><div class="widget widget_links" id="linkcat-246"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c2327d64113f"><h3 class="jeg_block_title"><span>Top-Artikel</span></h3></div>
<ul class='xoxo blogroll'>
<li><a href="http://www.gesundheit-blog.at/hausmittel-gegen-schnupfen.html" title="Hausmittel gegen Schnupfen">Hausmittel gegen Schnupfen</a></li>
<li><a href="http://www.gesundheit-blog.at/jiaogulan-tee.html">Jiaogulan Tee</a></li>
<li><a href="http://www.gesundheit-blog.at/jonglieren-lernen.html" title="Jonglieren lernen">Jonglieren lernen</a></li>
<li><a href="http://www.gesundheit-blog.at/wintersport-vergleich-kalorien.html" title="Kalorienkiller Schnee">Kalorienkiller Schnee</a></li>
<li><a href="http://www.gesundheit-blog.at/schlafprobleme-einschlaf-tipps.html" title="Keine Schlafprobleme &#8211; 10 Einschlaf-Tipps">Keine Schlafprobleme &#8211; 10 Einschlaf-Tipps</a></li>
<li><a href="http://www.gesundheit-blog.at/multikocher.html" title="Multikocher">Multikocher im Test</a></li>
</ul>
</div>
<div class="widget widget_links" id="linkcat-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_5c2327d641a72"><h3 class="jeg_block_title"><span>Blogroll</span></h3></div>
<ul class='xoxo blogroll'>
<li><a href="https://www.bruttonetto-rechner.at/">Brutto Netto Rechner</a></li>
<li><a href="http://www.diana-yoga.de" title="Yoga für Anfänger und Interessierte" target="_blank">diana-yoga.de</a></li>
<li><a href="http://www.yogamaedel.at" title="Yoga Kurse bei yogamaedel.at" target="_blank">Yogamädel</a></li>
</ul>
</div>
</div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-5602 single-format-standard cookies-not-set jnews jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive jeg_single_tpl_5"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3961"><a href="/tag/asanas">Yoga Asanas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5424"><a href="http://tag/ayurveda">Ayurveda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3962"><a href="/tag/gewurze">Gewürze ABC</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3960"><a href="https://www.gesundheit-blog.at/autoren">Autoren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4179"><a href="https://www.gesundheit-blog.at/media-pr">Media &#038; PR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5502"><a href="https://www.gesundheit-blog.at/datenschutz">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3964"><a href="https://www.gesundheit-blog.at/impressum">Impressum</a></li>
</ul>
</div>

<p class="copyright"> © 2011 – Made with ❤ in Austria. </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.gesundheit-blog.at/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.gesundheit-blog.at/autoren">Autoren</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522"><a href="/tag/asanas">Yoga Asanas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="/tag/ayurveda">Ayurveda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523"><a href="/tag/gewurze">Gewürze ABC</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item jeg_aside_copyright">
<p>© 2011 – Made with ❤ in Austria.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><script defer type='text/javascript' src='https://www.gesundheit-blog.at/wp-content/plugins/google-analytics-opt-out/js/frontend.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.gesundheit-blog.at\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"de_DE","module_prefix":"jnews_module_ajax_","live_search":"","postid":"5602","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script async="async" type='text/javascript' src='https://www.gesundheit-blog.at/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div>
 <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a>
</div>
</div></body>
</html>