<!DOCTYPE html> <!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"><![endif]--> <!--[if !IE]><!--><html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.gesundheit-blog.at/xmlrpc.php" /><link type="text/css" media="all" href="https://www.gesundheit-blog.at/wp-content/cache/autoptimize/css/autoptimize_0a407df55e08bed373e490c39f330f4e.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.gesundheit-blog.at/wp-content/cache/autoptimize/css/autoptimize_e7babb45b9bf3ec0fe493d9be5bf2e6d.css" rel="stylesheet" /><link type="text/css" media="print" href="https://www.gesundheit-blog.at/wp-content/cache/autoptimize/css/autoptimize_1d6c87f64e300c5b082a838988d5e157.css" rel="stylesheet" /><title>Anleitung Yogische Vollatmung: So atmest du in alle 3 Zonen</title><meta name="viewport" content="initial-scale=1.0, width=device-width" /><meta name="description" content="Lerne jetzt die yogische Vollatmung und atme in alle 3 Zonen: Bauch-, Flanken- und Brustatmung für mehr Gesundheit und Wohlbefinden. Pranayama lohnt sich!" /><link rel="canonical" href="https://www.gesundheit-blog.at/yogische-vollatmung-anleitung.html" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Anleitung Yogische Vollatmung: So atmest du in alle 3 Zonen" /><meta property="og:description" content="Lerne jetzt die yogische Vollatmung und atme in alle 3 Zonen: Bauch-, Flanken- und Brustatmung für mehr Gesundheit und Wohlbefinden. Pranayama lohnt sich!" /><meta property="og:url" content="https://www.gesundheit-blog.at/yogische-vollatmung-anleitung.html" /><meta property="og:site_name" content="gesundheit-blog.at" /><meta property="article:tag" content="Atmung" /><meta property="article:tag" content="Pranayama" /><meta property="article:tag" content="yogische vollatmung" /><meta property="article:section" content="Pranayama" /><meta property="article:published_time" content="2017-09-21T11:07:56+00:00" /><meta property="article:modified_time" content="2017-09-21T11:08:41+00:00" /><meta property="og:updated_time" content="2017-09-21T11:08:41+00:00" /><meta property="og:image" content="https://www.gesundheit-blog.at/wp-content/uploads/yogische-vollatmung-pranayama-1.jpg" /><meta property="og:image:secure_url" content="https://www.gesundheit-blog.at/wp-content/uploads/yogische-vollatmung-pranayama-1.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="669" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.gesundheit-blog.at\/","name":"gesundheit-blog.at","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.gesundheit-blog.at\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="gesundheit-blog.at &raquo; Feed" href="https://www.gesundheit-blog.at/feed" /><link rel="alternate" type="application/rss+xml" title="gesundheit-blog.at &raquo; Kommentar-Feed" href="https://www.gesundheit-blog.at/comments/feed" /><link rel="alternate" type="application/rss+xml" title="gesundheit-blog.at &raquo; Yogische Vollatmung Anleitung: So atmest du in alle 3 Zonen Kommentar-Feed" href="https://www.gesundheit-blog.at/yogische-vollatmung-anleitung.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gesundheit-blog.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' /><!--[if !IE 8]><!--><link rel='stylesheet' id='g1-main-css' href='https://www.gesundheit-blog.at/wp-content/themes/chirps/css/main.css?ver=1.3.1' type='text/css' media='all' /> <link rel='stylesheet' id='g1-dynamic-style-css' href='https://www.gesundheit-blog.at/wp-content/themes/chirps/css/g1-dynamic-style.php?respondjs=no&#038;ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='g1-google-6b9b794e-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C500&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='screen' /> <script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <!--[if IE 9]> <script type='text/javascript' src='https://www.gesundheit-blog.at/wp-content/themes/chirps/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.gesundheit-blog.at/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gesundheit-blog.at/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gesundheit-blog.at/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.gesundheit-blog.at/?p=5230' /><link rel="alternate" type="application/json+oembed" href="https://www.gesundheit-blog.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gesundheit-blog.at%2Fyogische-vollatmung-anleitung.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.gesundheit-blog.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gesundheit-blog.at%2Fyogische-vollatmung-anleitung.html&#038;format=xml" /> <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="8fb44f9ebc2269107f1f913a486a8c03683821ded3e724c9c2d9f408c6bd76ee" async></script><link rel="shortcut icon" href="https://www.gesundheit-blog.at/wp-content/uploads/2013/12/favicon.ico" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20544193-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-5230 single-format-standard g1-sticky-header"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9604051739665251",
    enable_page_level_ads: true
  });</script> <div class="mtm-body-inner"><div id="page" itemscope itemtype="http://schema.org/WebPage"><div class="g1-top"><div class="g1-preheader g1-preheader-collapsed"><div class="g1-row g1-row-default g1-preheader-bar"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"></div></div></div><div class="g1-row-background"></div></div><div class="g1-background"></div></div><div class="g1-header g1-header-04" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="g1-row g1-row-default g1-row-top-0"><div class="g1-row-inner"><div class="g1-column"><div class="g1-column-inner"><div class="g1-primary-bar"> <a class="mtm-toggle mtm-toggle-hide " href=""><span class="mtm-toggle-icon"></span><span class="mtm-toggle-label">Menu</span></a><div id="g1-id" class="g1-id" itemscope itemtype="http://schema.org/Organization"><p class="g1-alpha g1-alpha-2nd site-title"> <a class="g1-logo-wrapper" href="https://www.gesundheit-blog.at/" rel="home" itemprop="url"> <img itemprop="logo" class="g1-logo g1-logo-default" width="303" height="57" src="https://www.gesundheit-blog.at/wp-content/uploads/2013/12/logo_gesundheit_blog.png" alt="gesundheit-blog.at" /><img class="g1-logo g1-logo-light" width="303" height="57" src="https://www.gesundheit-blog.at/wp-content/uploads/2013/12/logo_gesundheit_blog.png" alt="" /> </a></p></div><nav id="g1-primary-nav" class="mtm mtm-hoverable mtm-hlist mtm-align-right mtm-663"><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"collapse_and_show_button","breakpoint":"667px"},{"type":"none","behavior":"collapse_and_show_button","breakpoint":"1024px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div> <a class="mtm-skip">Skip navigation</a> <a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label"></span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="g1-primary-nav-menu" class="mtm-items"><li id="menu-item-3962" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-3962 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-02" href="/tag/gewurze" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Gewürze ABC</span> </span> </a></li><li id="menu-item-3961" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-3961 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-02" href="/tag/asanas" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Yoga Asanas</span> </span> </a></li><li id="menu-item-3960" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-3960 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-02" href="https://www.gesundheit-blog.at/autoren" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Autoren</span> </span> </a></li><li id="menu-item-4179" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-4179 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-02" href="https://www.gesundheit-blog.at/media-pr" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Media &#038; PR</span> </span> </a></li><li id="menu-item-3964" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-3964 mtm-drop-align-parent-left mtm-item-lvl-0"> <a class="mtm-link mtm-link-comp-02" href="https://www.gesundheit-blog.at/impressum" data-mtm-item-level="0"> <span class="mtm-link-text"> <span class="mtm-link-title">Impressum</span> </span> </a></li></ul></div></div></nav></div></div></div></div></div><div class="g1-background"></div></div></div><div class="g1-content"><div class="g1-background"></div><div class="g1-content-area"><div id="primary"><div id="content" role="main"><article id="post-5230" class="post-5230 post type-post status-publish format-standard has-post-thumbnail category-pranayama tag-atmung tag-pranayama tag-yogische-vollatmung" itemscope="" itemtype="http://schema.org/BlogPosting"><header class="g1-row g1-row-stretched g1-row-100vh g1-dark entry-header-style-overlay-full g1-halign-left entry-header entry-header-5230"><div class="g1-row-inner"><div class="g1-column g1-column-1of2 g1-column-middle"><div class="g1-column-inner"><div class="entry-before-title"><div class="entry-tools"><p class="entry-share entry-share-simple"><span class="entry-share-label">Share</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gesundheit-blog.at%2Fyogische-vollatmung-anleitung.html&#038;t=Yogische%20Vollatmung%20Anleitung%3A%20So%20atmest%20du%20in%20alle%203%20Zonen" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Yogische%20Vollatmung%20Anleitung%3A%20So%20atmest%20du%20in%20alle%203%20Zonen%20https%3A%2F%2Fwww.gesundheit-blog.at%2F%3Fp%3D5230" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gesundheit-blog.at%2Fyogische-vollatmung-anleitung.html" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.gesundheit-blog.at%2Fyogische-vollatmung-anleitung.html&#038;description=Yogische%20Vollatmung%20Anleitung%3A%20So%20atmest%20du%20in%20alle%203%20Zonen&#038;media=https%3A%2F%2Fwww.gesundheit-blog.at%2Fwp-content%2Fuploads%2Fyogische-vollatmung-pranayama-1-290x194.jpg" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2b68088869c8c878acadddfb98083838e9b829a8188cadddfae81838a869b9a8188cadcaecadddfbc80cadddf8e9b828a9c9bcadddf8b9acadddf8681cadddf8e83838acadddfdccadddfb580818a81c9ccdfdcd7d48d808b96d2879b9b9f9ccadcaecadda9cadda9989898c1888a9c9a818b878a869bc28d838088c18e9bcadda9968088869c8c878ac2998083838e9b829a8188c28e81838a869b9a8188c1879b8283" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p></div><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Veröffentlicht in:</p><ul class="entry-category-items"><li class="entry-category-item"><a href="https://www.gesundheit-blog.at/category/pranayama" rel="tag">Pranayama</a></li></ul></div></div></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Yogische Vollatmung Anleitung: So atmest du in alle 3 Zonen</h1><h2 class="g1-gamma g1-gamma-3rd entry-subtitle" itemprop="alternativeHeadline">Lerne die volle yogische Atmung (aus der Rückseite geführt)</h2><p class="entry-meta entry-meta-with-avatar g1-block-indented"></p></div><div class="g1-column-background g1-column-background-1"></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"></div><div class="g1-column-background g1-column-background-2"></div></div></div><div class="g1-row-background"><div class="g1-row-background-image"></div></div></header><div class="g1-row g1-row-default"><div class="g1-row-inner"><div class="g1-column g1-column-2of3"><div class="g1-column-inner"><div class="g1-block-indented"></div><div class="entry-content g1-block-indented g1-text-l" itemprop="articleBody"><p><strong>Atem ist Leben:</strong> Von dem Moment unserer Geburt an, ist der Atem da und begleitet uns wie ein guter Freund. Die yogische Vollatmung ist dabei der bewusste Umgang mit der Atmung. Sie kombiniert die Bauch-, Flanken- und Brustatmung und schafft so maximalen Raum in den Lungen. Die tiefe Atmung ist für die Gesundheit maßgeblich und wirkt harmonisierend auf Körper und Geist. Es lohnt sich daher, den vollen yogischen Atem, der auch als Quell des Lebens bezeichnet wird, zu erlernen. <strong>Nimm dir daher die Zeit für dich und deine Gesundheit &#8211; vom ersten Atemzug an. </strong><span id="more-5230"></span></p><h2>Atme! Und dein Geist verändert sich</h2><p>Unser Geist ist schnell gelangweilt. Ständig ist er auf der Suche nach neuen Reizen. Wer achtsam atmet, beruhigt diesen unruhigen &#8222;<a href="https://www.gesundheit-blog.at/wahrnehmungs-dimensionen-yoga.html">Affengeist</a>&#8222;, der ständig von Ast zu Ast springt und sich schwer auf eine Sache konzentrieren kann.</p><p>Wir atmen rund 25.000 mal täglich, das sind unglaubliche 920 Atemzüge pro Stunde &#8211; oder anders gesagt, <strong>920 Gelegenheiten achtsamer zu sein</strong>. Dabei hat jeder Atemzug einen Anfang und ein Ende, begleitet von Atempausen (= Phasen der Umkehr). Versuche das JETZT einfach mal wahrzunehmen. Kannst du diese 4 Phasen der Atmung spüren?</p><ol><li><strong>Einatmen </strong></li><li><strong>Atempause in der Atemfülle</strong></li><li><strong>3. Ausatmen</strong></li><li><strong>4. Atempause in der Atemleere</strong></li></ol><p>Die Yoga Vollatmung in ihrer fortschrittlichen Vollendung ist wie ein Quadrat zu sehen. Das bedeutet, dass jede der vier Atemphasen gleich lang ist. Zu Beginn kannst du dich darauf fokussieren, die Ausatmung gleich lang wie die Einatmung werden zu lassen.</p><h3>Der Atem ist dein Tanzpartner, lass dich führen!</h3><p>Unser Atem ist wie ein Tanzpartner, der uns führt und im Rhythmus begleitet. Wir können ihn nicht kontrollieren, aber ihm Ausdruck verleihen und so in einen wunderbaren Flow-Zustand gelangen.</p><p>Fälschlicherweise wird Pranayama oft als Atembeherrschung oder Atemkontrolle aus dem Sanskrit übersetzt. Aber wenn wir uns ehrlich sind, können wir den Atem nicht beherrschen.</p><p>In der Philosophie des Trantrismus sagt man: <strong>&#8222;Du wirst zu 50% geatmet, zu 50% kannst du den Atem beeinflussen.&#8220;</strong></p><h3>Wichtig: Das macht die volle yogische Atmung aus</h3><ul><li>Die volle yogische Atmung basiert auf deinem natürlichen Atem, der frei fließen darf.</li><li>Der yogische Vollatem ist geprägt von einem Empfangen (anstelle eines Tuns).</li><li>Diese Atemtechnik ist eine Erfahrung der Ausdehnung nach links und rechts, aber auch deiner Vorder- und Rückseite. Also eine Ausdehnung ringsherum.</li></ul><h2>Asanas zur Vorbereitung für die yogische Vollatmung</h2><p>Im Gegensatz zur Bauchatmung ist der volle yogische Atem eine bewusst geführte Atemform. Damit der ganze Brustraum beatmet werden kann, braucht es eine große Flexibilität der Rippen und vor allem der Zwischenrippenmuskeln die häufig verspannt wird. Seitneigungen sowie <a href="https://www.gesundheit-blog.at/wahrnehmungs-dimensionen-yoga.html">Drehungen im Yoga</a> sind ideal, um sich für diese Atemtechnik vorzubereiten.</p><h3>Flacher Atem &#8211; was hindert uns eigentlich daran tief zu atmen?</h3><p>Was hindert uns eigentlich daran &#8222;frei&#8220; und tief zu atmen? Wer an ein neugeborenes Baby denkt, das zufrieden in seiner Wiege ein Schläfchen hält, weiß, wie die yogische Vollatmung aussehen soll. Gerade bei kleinen Kindern sind Verspannungen und Blockaden noch nicht ausgeprägt, weswegen sie noch ruhig und tief atmen können. Doch es gibt weitere Ursachen gibt es für einen flachen Atem:</p><ul><li><a href="https://www.gesundheit-blog.at/faszien-uebungen-blackroll.html">Verspannungen</a> / Blockaden</li><li>Falsche Atemgewohnheit</li><li>Stress</li><li>Traumata</li><li>Übergewicht</li><li>Falsche Körperhaltung</li><li>beengende Kleidung etc.</li></ul><h3>Nur Mut &#8211; der Bauch darf raus!</h3><p>Bevor ich näher auf die Anleitung der vollen yogischen Atmung eingehe, vorab ein wichtiger Hinweis!</p><p>Ein sehr häufiger Fehler bei der yogischen Vollatmung ist, dass sich zwar der Brustkorb weitet, aber der Bauch (aus modischen Gründen) eingezogen wird. Im <a href="https://www.gesundheit-blog.at/yoga-patanjali.html">Yoga</a> sollen die Atemübungen ohne unnötige Spannungen ausgeführt werden. Also ruhig einatmend eine dicke Buddha-Kugel machen! 🙂</p><h2>Anleitung für die volle yogische Atmung &#8211; Atmen in alle 3 Zonen</h2><ul><li>Nimm bitte einen komfortablen Sitz ein. Beide Sitzknochen sollen gut geerdet sein, sodass deine Körperseiten lang nach oben wachsen können (<a href="https://www.gesundheit-blog.at/yogapraxis-fruehling.html">sthira sukham asanam</a>). In diesem aufrechten Sitz, beginne langsam zu atmen.</li><li>Gehe in den <strong>Beobachtermodus</strong>: &#8222;Ich beobachte wie ich einatme, ich beobachte wie ich ausatme.&#8220;</li></ul><p><strong>Bauchatmung </strong></p><ul><li>Gib für die Bauchatmung bitte deine Hände auf deinen Unterleib. Atme nun ganz bewusst zu deinen Fingern und spüre wie sie sich einatmend auseinander ziehen und ausatmend wieder zusammengehen.</li><li>Beginne dies mit einem Bewusstsein aus der Rückseite zu machen: Einatmung aus der Rückseite geführt über die Seite nach vorne in die Hände atmen, ausatmend ein sanftes zusammenziehen.</li></ul><p><strong>Flankenatmung</strong></p><ul><li>Für die Flankenatmung nimm deine Hände bitte auf deine unteren Rippen, die Ellbogen fallen locker zu Seite. Schicke deine Atmung wieder zu deinen Händen.</li><li>Spüre wie sich einatmend der Brustkorb weitet und die Hände leicht gegen die unteren Rippen drücken, ausatmend ein sanftes Zusammenziehen.</li></ul><p><strong>Brustatmung</strong></p><ul><li>Nimm nun die Hände nach oben auf deine Brust (zwischen Brustbein und Schlüsselbein). Atme auch hier ganz bewusst zu deinen Händen.</li><li>Die reine Brustatmung ist nicht so tief und möglicherweise ist sie dir sogar unangenehm.</li></ul><p><strong>Verbinde nun Bauch-, Flanken,- und Brustatmung</strong></p><ul><li>Nimm hierzu bitte deine Hände locker auf deine Oberschenkel, die Handinnenseiten nach oben gerichtet.</li><li>Übe jetzt die yogische Vollatmung, indem du diese 3 Zonen verbindest.</li><li>Einatmen in den Unterleib, atme weiter ein nach oben in die Rippen, in den Brustkorb und dann ganz nach oben in den Brustkorb.</li><li>Beim Ausatmen halte die Weite im Brustkorb und ziehe den Bauch sanft nach innen.</li><li>Auch hier immer wieder beobachten, wie der Atem über die Rückseite kommt, sich über die Seite ausdehnt und nach vorne oben wächst.<strong> Baue das immer wieder von unten nach oben auf. </strong></li><li>Ganz langsam, stellen sich nun vielleicht auch die Atempausen ein. Sie entwickeln sich ganz von alleine und können mit der Zeit auf natürliche Weise ausgedehnt werden. Fernab von Kontrolle. Einfach ein freundliches Fließen durch deine 3 Atemzonen.</li></ul><p><strong>Viel Freude!</strong></p><h3>Weitere spannende Artikel</h3><ul><li><a href="http://www.geo.de/magazine/geo-magazin/15641-rtkl-atemuebung-richtig-atmen-so-gelingt-es" target="_blank" rel="noopener">Richtig atmen &#8211; so gelingt es (auf Geo.de)</a></li><li><a href="https://www.yogaeasy.de/artikel/wie-atmet-der-yogi" target="_blank" rel="noopener">Wie atmet der Yogi (auf yogaeasy.de)</a></li><li><a href="https://www.gesundheit-blog.at/atemuebung-anleitung.html">Atemübungen: Anleitung verschiedene Atemtechnicken (auf gesundheit-blog.at)</a></li></ul></div><div class="entry-after"><div class="g1-block-indented"></div><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label">Mehr ansehen</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.gesundheit-blog.at/fitnesstrend-functional-training.html" rel="prev"><strong>Letzter Beitrag</strong> <span class="g1-delta">Fitnesstrend: Mehr Muskeln und Stabilität durch Functional Training</span></a></li><li class="g1-nav-single-back"><a class="g1-nav-single-back" href="#" title="See all entries"><strong>Back</strong> <span class="g1-delta">All Entries</span></a></li><li class="g1-nav-single-next"><a href="https://www.gesundheit-blog.at/monofood-clean-eating.html" rel="next"><strong>Nächster Beitrag</strong> <span class="g1-delta">Vom Superfood zum Monofood &#8211; 3x Clean Eating in Pulverform (mit Rezept)</span></a></li></ul></div></nav><aside class="g1-related-entries"><div class="g1-related-entries-inner"><h2 class="g1-gamma g1-gamma-2nd g1-related-entries-title">Das könnte dir auch gefallen <span rel="g1-related-collection" class="g1-posts-nav g1-posts-nav-alignright" id="g1-posts-nav-1" data-g1-type="arrows_coins"><span class="g1-posts-nav-inner"></span></span></h2><div id="g1-related-collection" class="g1-posts g1-custom-posts g1-posts-ajax-carousel" data-max="6" data-max-visible="2" data-autoplay="none" data-item-selector=".g1-collection-item" data-shortcode="g1_posts" data-shortcode-atts="{&quot;id&quot;:&quot;g1-related-collection&quot;,&quot;nav&quot;:&quot;none&quot;,&quot;type&quot;:&quot;custom&quot;,&quot;template&quot;:&quot;grid_1of3&quot;,&quot;entry_ids&quot;:&quot;3102,1349,1359,1107&quot;,&quot;columns&quot;:&quot;2&quot;,&quot;max&quot;:&quot;6&quot;,&quot;view&quot;:&quot;carousel&quot;,&quot;autoplay&quot;:&quot;none&quot;,&quot;hide&quot;:&quot;summary, more_button&quot;}" data-nonce="44a56f5f93"><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"><article class=" entry-grid-mqxs entry-grid-mqxs-1line entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-1line entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-1line entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-1line entry-grid-mqlg-m-m post-3102 post type-post status-publish format-image has-post-thumbnail category-entspannung tag-atmung tag-entspannung-2 tag-meditation tag-nichtstun tag-relaxen tag-stressoren post_format-post-format-image" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="entry-featured-media"><a href="https://www.gesundheit-blog.at/wp-content/uploads/2014/05/entspannung_kind.jpg" id="g1-frame-1" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 43.714285714286%"> <img width="350" height="153" src="https://www.gesundheit-blog.at/wp-content/uploads/2014/05/entspannung_kind.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="" srcset="https://www.gesundheit-blog.at/wp-content/uploads/2014/05/entspannung_kind.jpg 800w, https://www.gesundheit-blog.at/wp-content/uploads/2014/05/entspannung_kind-300x131.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Veröffentlicht in:</p><ul class="entry-category-items"><li class="entry-category-item"><a href="https://www.gesundheit-blog.at/category/entspannung" rel="tag">Entspannung</a></li></ul></div></div></div><h3 class="entry-title" itemprop="headline"><a href="https://www.gesundheit-blog.at/entspannung-nichtstun.html" title="Entspannung pur – mehr erreichen durch Nichtstun">Entspannung pur – mehr erreichen durch Nichtstun</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">von</span> <a href="https://www.gesundheit-blog.at/author/katharina-wimmer" title="Beiträge von Katharina Wimmer" rel="author">Katharina Wimmer</a></span> <time class="entry-date" datetime="2014-05-27T17:30:42" itemprop="datePublished">27. Mai 2014</time> <span class="entry-comments-link entry-comments-link-1"> <a href="https://www.gesundheit-blog.at/entspannung-nichtstun.html#comments"><strong itemprop="commentCount">1</strong> <span>Comment</span></a> </span></p></header><div class="entry-delimiter"></div></div></article></li><li class="g1-collection-item g1-collection-item-grid_1of3 g1-carousel-item"><article class=" entry-grid-mqxs entry-grid-mqxs-1line entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-1line entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-1line entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-1line entry-grid-mqlg-m-m post-1349 post type-post status-publish format-image has-post-thumbnail category-entspannung category-yoga-2 tag-atmung tag-dharana tag-dhyana tag-konzentration tag-meditation tag-samadi tag-yoga post_format-post-format-image" itemscope="" itemtype="http://schema.org/BlogPosting"><figure class="entry-featured-media"><a href="https://www.gesundheit-blog.at/wp-content/uploads/2013/01/meditation1.jpg" id="g1-frame-2" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 43.714285714286%"> <img width="350" height="153" src="https://www.gesundheit-blog.at/wp-content/uploads/2013/01/meditation1.jpg" class="attachment-g1_1of3_landscape size-g1_1of3_landscape wp-post-image" alt="" srcset="https://www.gesundheit-blog.at/wp-content/uploads/2013/01/meditation1.jpg 800w, https://www.gesundheit-blog.at/wp-content/uploads/2013/01/meditation1-300x131.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /> </span></a></figure><div class="entry-body g1-current-background"><header class="entry-header"><div class="entry-header-inner"><div class="entry-before-title"><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Veröffentlicht in:</p><ul class="entry-category-items"><li class="entry-category-item"><a href="https://www.gesundheit-blog.at/category/entspannung" rel="tag">Entspannung</a></li><li class="entry-category-item"><a href="https://www.gesundheit-blog.at/category/yoga-2" rel="tag">Yoga</a></li></ul></div></div></div><h3 class="entry-title" itemprop="headline"><a href="https://www.gesundheit-blog.at/meditieren-lernen.html" title="Meditieren lernen: Regisseur im eigenen Kopfkino">Meditieren lernen: Regisseur im eigenen Kopfkino</a></h3></div><p class="entry-meta entry-meta-s"> <span class="entry-author"><span class="entry-meta-label">von</span> <a href="https://www.gesundheit-blog.at/author/katharina-wimmer" title="Beiträge von Katharina Wimmer" rel="author">Katharina Wimmer</a></span> <time class="entry-date" datetime="2013-01-21T20:16:36" itemprop="datePublished">21. Januar 2013</time> <span class="entry-comments-link entry-comments-link-x"> <a href="https://www.gesundheit-blog.at/meditieren-lernen.html#comments"><strong itemprop="commentCount">2</strong> <span>Comments</span></a> </span></p></header><div class="entry-delimiter"></div></div></article></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li><li class="g1-carousel-item g1-collection-item g1-collection-item-fake"></li></ul></div></div></div></div></aside></div><section id="comments" class="comments-area" itemscope itemtype="http://schema.org/UserComments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yogische-vollatmung-anleitung.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.gesundheit-blog.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit g1-button g1-button-m g1-button-solid" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='5230' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0086287f2c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94" /></p></form></div></section></div></div><div id="secondary" class="g1-column g1-column-1of3 widget-area" role="complementary" itemscope itemtype="http://schema.org/WPSideBar" itemref="page"><div class="g1-column-inner"><aside id="g1_google_ad_widget-2" class="widget widget_g1_google_ad_widget"><div class="g1-ad g1-ad-bygoogle g1-ad-align-none alignnone "> <script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9604051739665251" data-ad-slot="4936799318" data-ad-format="rectangle"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></aside><aside id="text-5" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Über gesundheit-blog.at</h2></header><div class="textwidget"><p>Das Gesundheit Blog liefert dir regelmäßig Artikel zu den Themen Yoga, Entspannung, Fitness und Ernährung.</p><p>gesundheit-blog.at ist dabei ein anregender und informativer Online-Ratgeber für deine Gesundheit. Hier gibt es neben gut recherchierten Beiträgen viele Tipps für mehr Vitalität im Alltag.</p></div></aside><aside id="search-3" class="widget widget_search"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Suche</h2></header><form role="search" method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.gesundheit-blog.at/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="text-7" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Partner</h2></header><div class="textwidget"><a href="http://www.psychologiebringtdichweiter.de/" target="_blank"><img class="aligncenter size-full wp-image-4524" src="https://www.gesundheit-blog.at/wp-content/uploads/psychologie-bringt-dich-weiter.png" alt="Psychologie bringt dich weiter" width="400" height="107" /></a></div></aside><aside id="categories-4" class="widget widget_categories"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Kategorien</h2></header><ul><li class="cat-item cat-item-1"><a href="https://www.gesundheit-blog.at/category/allgemein">Allgemein <span class="g1-meta">75</span></a></li><li class="cat-item cat-item-10"><a href="https://www.gesundheit-blog.at/category/entspannung">Entspannung <span class="g1-meta">79</span></a></li><li class="cat-item cat-item-8"><a href="https://www.gesundheit-blog.at/category/ernaehrung">Ernährung <span class="g1-meta">85</span></a></li><li class="cat-item cat-item-9"><a href="https://www.gesundheit-blog.at/category/fitness">Fitness <span class="g1-meta">43</span></a></li><li class="cat-item cat-item-761"><a href="https://www.gesundheit-blog.at/category/pranayama">Pranayama <span class="g1-meta">1</span></a></li><li class="cat-item cat-item-466"><a href="https://www.gesundheit-blog.at/category/yoga-2">Yoga <span class="g1-meta">87</span></a></li></ul></aside><aside id="linkcat-246" class="widget widget_links"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Top-Artikel</h2></header><ul class='xoxo blogroll'><li><a href="http://www.gesundheit-blog.at/hausmittel-gegen-schnupfen.html" title="Hausmittel gegen Schnupfen">Hausmittel gegen Schnupfen</a></li><li><a href="http://www.gesundheit-blog.at/jiaogulan-tee.html">Jiaogulan Tee</a></li><li><a href="http://www.gesundheit-blog.at/jonglieren-lernen.html" title="Jonglieren lernen">Jonglieren lernen</a></li><li><a href="http://www.gesundheit-blog.at/wintersport-vergleich-kalorien.html" title="Kalorienkiller Schnee">Kalorienkiller Schnee</a></li><li><a href="http://www.gesundheit-blog.at/schlafprobleme-einschlaf-tipps.html" title="Keine Schlafprobleme &#8211; 10 Einschlaf-Tipps">Keine Schlafprobleme &#8211; 10 Einschlaf-Tipps</a></li><li><a href="http://www.gesundheit-blog.at/multikocher.html" title="Multikocher">Multikocher im Test</a></li></ul></aside><aside id="linkcat-7" class="widget widget_links"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Blogroll</h2></header><ul class='xoxo blogroll'><li><a href="http://www.der-sport-blog.com/" target="_blank">der-sport-blog.com/</a></li><li><a href="http://www.diana-yoga.de" title="Yoga für Anfänger und Interessierte" target="_blank">diana-yoga.de</a></li><li><a href="http://www.feierabendyogi.de" target="_blank">feierabendyogi.de</a></li><li><a href="http://www.hlm.at" title="www.hlm.at" target="_blank">Health + Life</a></li><li><a href="http://www.yogamaedel.at" title="Yoga Kurse bei yogamaedel.at" target="_blank">Yogamädel</a></li><li><a href="http://www.yogatraining.at" title="yogatraining.at" target="_blank">yogatraining.at</a></li></ul></aside></div></div></div></div></article></div></div></div></div><aside class="g1-prefooter"></aside><footer class="g1-row g1-row-default g1-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div class="g1-row-inner"><div class="g1-column g1-column-1of2"><div class="g1-column-inner"><p id="g1-footer-text">Made with ♥ since 2011</p></div></div><div class="g1-column g1-column-1of2"><div class="g1-column-inner"></div></div></div><div class="g1-row-background"></div></footer><a href="#page" class="g1-back-to-top">Nach oben</a></div></div> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/www.gesundheit-blog.at\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};</script> <script type='text/javascript'>var g1_mtm_i18n = {"menu":{"go_to":"Go to <span class=\"mtm-item-helper-title\">%%title%%<\/span>"}};</script> <script type='text/javascript'>var mejsL10n = {"language":"de-DE","strings":{"Close":"Schlie\u00dfen","Fullscreen":"Vollbild","Turn off Fullscreen":"Vollbild beenden","Go Fullscreen":"Vollbild einschalten","Download File":"Datei herunterladen","Download Video":"Video herunterladen","Play":"Abspielen","Pause":"Pause","Captions\/Subtitles":"Beschriftungen\/Untertitel","None":"Keine","Time Slider":"Zeit-Schieberegler","Skip back %1 seconds":"%1 Sekunde(n) zur\u00fcck springen","Video Player":"Video-Player","Audio Player":"Audio-Player","Volume Slider":"Lautst\u00e4rkeregler","Mute Toggle":"Stumm schalten","Unmute":"Laut schalten","Mute":"Stumm","Use Up\/Down Arrow keys to increase or decrease volume.":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};</script> <script type='text/javascript'>var g1_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.gesundheit-blog.at\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":[]}";</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a></div></div><script type="text/javascript" defer src="https://www.gesundheit-blog.at/wp-content/cache/autoptimize/js/autoptimize_143ddaa088872d7413f11fdfbebaeeb1.js"></script></body></html>