<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="de-DE" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.gesundheit-blog.at/xmlrpc.php" />
<script type="text/javascript">
		/* Google Analytics Opt-Out WordPress by WP-Buddy | https://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-20544193-1';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}

		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Vielen Dank. Wir haben ein Cookie gesetzt damit Google Analytics bei Deinem nächsten Besuch keine Daten mehr sammeln kann.');		}
			</script>
<title>Yoga in der Schwangerschaft: Asanas für das 3. Trimester - gesundheit-blog.at</title>
<script type="text/javascript"> var jnews_ajax_url = 'https://www.gesundheit-blog.at/?ajax-request=jnews'; </script>

<meta name="description" content="Das 3. Trimester ist in der Schwangerschaft eine besondere Zeit, wo sich der kleine Bauchbewohner bemerkbar macht. Diese Yoga Übungen haben sich dafür besonders bewährt." />
<link rel="canonical" href="https://www.gesundheit-blog.at/yoga-3-trimester-schwangerschaft.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yoga in der Schwangerschaft: Asanas für das 3. Trimester - gesundheit-blog.at" />
<meta property="og:description" content="Das 3. Trimester ist in der Schwangerschaft eine besondere Zeit, wo sich der kleine Bauchbewohner bemerkbar macht. Diese Yoga Übungen haben sich dafür besonders bewährt." />
<meta property="og:url" content="https://www.gesundheit-blog.at/yoga-3-trimester-schwangerschaft.html" />
<meta property="og:site_name" content="gesundheit-blog.at" />
<meta property="article:tag" content="drittes trimester" />
<meta property="article:tag" content="schwangerschaft" />
<meta property="article:tag" content="schwangerschaftsyoga" />
<meta property="article:tag" content="soulmum" />
<meta property="article:tag" content="yoga" />
<meta property="article:section" content="Soul Mum" />
<meta property="article:published_time" content="2019-04-26T13:06:57+00:00" />
<meta property="article:modified_time" content="2019-05-01T09:45:55+00:00" />
<meta property="og:updated_time" content="2019-05-01T09:45:55+00:00" />
<meta property="og:image" content="https://www.gesundheit-blog.at/wp-content/uploads/yoga-schwangerschaft-1.jpg" />
<meta property="og:image:secure_url" content="https://www.gesundheit-blog.at/wp-content/uploads/yoga-schwangerschaft-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="668" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gesundheit-blog.at/#website","url":"https://www.gesundheit-blog.at/","name":"gesundheit-blog.at","publisher":{"@id":"https://www.gesundheit-blog.at/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.gesundheit-blog.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.gesundheit-blog.at/yoga-3-trimester-schwangerschaft.html#webpage","url":"https://www.gesundheit-blog.at/yoga-3-trimester-schwangerschaft.html","inLanguage":"de-DE","name":"Yoga in der Schwangerschaft: Asanas f\u00fcr das 3. Trimester - gesundheit-blog.at","isPartOf":{"@id":"https://www.gesundheit-blog.at/#website"},"image":{"@type":"ImageObject","@id":"https://www.gesundheit-blog.at/yoga-3-trimester-schwangerschaft.html#primaryimage","url":"https://www.gesundheit-blog.at/wp-content/uploads/yoga-schwangerschaft-1.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.gesundheit-blog.at/yoga-3-trimester-schwangerschaft.html#primaryimage"},"datePublished":"2019-04-26T13:06:57+00:00","dateModified":"2019-05-01T09:45:55+00:00","description":"Das 3. Trimester ist in der Schwangerschaft eine besondere Zeit, wo sich der kleine Bauchbewohner bemerkbar macht. Diese Yoga \u00dcbungen haben sich daf\u00fcr besonders bew\u00e4hrt."},{"@type":"Article","@id":"https://www.gesundheit-blog.at/yoga-3-trimester-schwangerschaft.html#article","isPartOf":{"@id":"https://www.gesundheit-blog.at/yoga-3-trimester-schwangerschaft.html#webpage"},"author":{"@id":"https://www.gesundheit-blog.at/author/katharina-wimmer#author","name":"Katharina"},"publisher":{"@id":"https://www.gesundheit-blog.at/#organization"},"headline":"Yoga in der Schwangerschaft: Asanas f\u00fcr das 3. Trimester","datePublished":"2019-04-26T13:06:57+00:00","dateModified":"2019-05-01T09:45:55+00:00","commentCount":0,"mainEntityOfPage":"https://www.gesundheit-blog.at/yoga-3-trimester-schwangerschaft.html#webpage","image":{"@id":"https://www.gesundheit-blog.at/yoga-3-trimester-schwangerschaft.html#primaryimage"},"keywords":"drittes trimester,schwangerschaft,schwangerschaftsyoga,soulmum,yoga","articleSection":"Soul Mum"},{"@type":"Person","@id":"https://www.gesundheit-blog.at/author/katharina-wimmer#author","name":"Katharina","image":{"@type":"ImageObject","@id":"https://www.gesundheit-blog.at/#personlogo","url":"https://secure.gravatar.com/avatar/bcaaf426950dfb5ebcae0d25c000cc81?s=96&d=mm&r=g","caption":"Katharina"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="gesundheit-blog.at &raquo; Feed" href="https://www.gesundheit-blog.at/feed" />
<link rel="alternate" type="application/rss+xml" title="gesundheit-blog.at &raquo; Kommentar-Feed" href="https://www.gesundheit-blog.at/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="gesundheit-blog.at &raquo; Yoga in der Schwangerschaft: Asanas für das 3. Trimester Kommentar-Feed" href="https://www.gesundheit-blog.at/yoga-3-trimester-schwangerschaft.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gesundheit-blog.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.gesundheit-blog.at/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.gesundheit-blog.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://www.gesundheit-blog.at/wp-content/themes/jnews/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews_customizer_font-css' href='//fonts.googleapis.com/css?family=Lato%3Aregular%2C700%7CCrimson+Text%3Aregular%2C700%2Citalic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.gesundheit-blog.at/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.gesundheit-blog.at/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.gesundheit-blog.at/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.gesundheit-blog.at/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://www.gesundheit-blog.at/wp-content/themes/jnews/data/import/personal-blog/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css' href='https://www.gesundheit-blog.at/wp-content/uploads/jnews/jnews-c1xuZ5gNLH.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.gesundheit-blog.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gesundheit-blog.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gesundheit-blog.at/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.gesundheit-blog.at/?p=5867' />
<link rel="alternate" type="application/json+oembed" href="https://www.gesundheit-blog.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gesundheit-blog.at%2Fyoga-3-trimester-schwangerschaft.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gesundheit-blog.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gesundheit-blog.at%2Fyoga-3-trimester-schwangerschaft.html&#038;format=xml" />
<style type="text/css">/** Google Analytics Opt Out Custom CSS **/.gaoop {color: #ffffff; line-height: 2; position: fixed; bottom: 0; left: 0; width: 100%; -webkit-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); -moz-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); background-color: #0E90D2; padding: 0; margin: 0; } .gaoop a {color: #67C2F0; text-decoration: none; } .gaoop a:hover {color: #ffffff; text-decoration: underline; } .gaoop-info-icon {position: relative; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon {position: relative; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon:hover {z-index: 1; opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-link, .gaoop_closed .gaoop-close-icon {display: none; } .gaoop_closed {width: 55px; right: 0; left: auto; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; } .gaoop_closed:hover {opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-content {display: none; } .gaoop_closed .gaoop-info-icon {width: 100%; } .gaoop-opt-out-content {display: inline-block; width: 90%; vertical-align: top; } </style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20544193-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20544193-1');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.gesundheit-blog.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-5867 single-format-standard cookies-not-set jnews jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive jeg_single_tpl_5">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-4179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4179"><a href="https://www.gesundheit-blog.at/media-pr">Media &#038; PR</a></li>
<li id="menu-item-5502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5502"><a href="https://www.gesundheit-blog.at/datenschutz">Datenschutz</a></li>
<li id="menu-item-3964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3964"><a href="https://www.gesundheit-blog.at/impressum">Impressum</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
 <div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.gesundheit-blog.at/" style="padding: 0 0 0 0;">
<img src="https://www.gesundheit-blog.at/wp-content/uploads/2013/12/logo_gesundheit_blog.png" alt="gesundheit-blog.at Logo"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12 bgnav"><a href="/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13 bgnav"><a href="https://www.gesundheit-blog.at/autoren">Autoren</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522 bgnav"><a href="/tag/asanas">Yoga Asanas</a></li>
<li id="menu-item-5429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429 bgnav"><a href="/tag/ayurveda">Ayurveda</a></li>
<li id="menu-item-5927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5927 bgnav"><a href="/tag/tcm">TCM</a></li>
<li id="menu-item-5924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5924 bgnav"><a href="/tag/soulmum">Soul Mum</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523 bgnav"><a href="/tag/gewurze">Gewürze ABC</a></li>
</ul></div>
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.gesundheit-blog.at/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12 bgnav"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13 bgnav"><a href="https://www.gesundheit-blog.at/autoren">Autoren</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522 bgnav"><a href="/tag/asanas">Yoga Asanas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429 bgnav"><a href="/tag/ayurveda">Ayurveda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5927 bgnav"><a href="/tag/tcm">TCM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5924 bgnav"><a href="/tag/soulmum">Soul Mum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523 bgnav"><a href="/tag/gewurze">Gewürze ABC</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.gesundheit-blog.at/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.gesundheit-blog.at/">
<img src="https://www.gesundheit-blog.at/wp-content/uploads/2013/12/logo_gesundheit_blog.png" alt="gesundheit-blog.at Logo"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_featured_big ">
<div class="jeg_featured_bg">
<div class="jeg_featured_img" style="background-image: url(https://www.gesundheit-blog.at/wp-content/uploads/yoga-schwangerschaft-1.jpg);"></div>
</div>
<div class="jeg_fs_content">
<div class="entry-header">
<div class="container">
<h1 class="jeg_post_title">Yoga in der Schwangerschaft: Asanas für das 3. Trimester</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://www.gesundheit-blog.at/category/soul-mum" rel="category tag">Soul Mum</a> </span>
</div>
<div class="meta_right">
</div>
</div></div>
</div>
</div>
</div>
<div class="jeg_scroll_flag"></div>
</div>
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper '></div> </div>
</div>
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>Yoga in der Schwangerschaft ist ein Geschenk: Es bringt innere Ruhe, lindert kleine Verspannungen oder Rückenschmerzen und bereitet mit Meditationen sowie Atemübungen auf die Geburt vor. Gerade das 3. Trimester ist hier eine besondere Zeit, wo sich der Körper und auch der kleine Bauchbewohner immer spürbarer machen. Diese Yoga Übungen für das 3. Trimester haben sich für mich besonders bewährt. </p>
<h3>Ich werde Mama</h3>
<p>Als ich Anfang Juli schwarz auf weiß das Ergebnis auf dem Schwangerschaftstest sah, bestätigte sich mein Bauchgefühl: <strong>Ich bin schwanger. </strong>Eigentlich wusste ich es von Anfang an. Denn auf der Yogamatte war für mich sehr früh spürbar, dass etwas anders ist. Meine geliebte Feueratmung fühlte sich nicht mehr richtig an, Drehungen und intensive Rückbeugen waren unangenehm. <strong>Auch wenn von Außen noch nichts sichtbar war, im Inneren passierte schon ganz viel.</strong></p>
<p>In der Schwangerschaft durchläuft der Körper einen intensiven Veränderungsprozess. Jede Frau empfindet diese Zeit anders und sollte besonders auf auf die Zeichen ihres Körpers hören. <div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center'></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center'></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center'></div></div>
<blockquote class="wp-block-quote"><p>Im Übersichtsartikel zum Thema <a href="https://www.gesundheit-blog.at/yoga-schwangerschaft.html">Yoga in der Schwangerschaft</a> findest du heraus, wie du in den verschiedenen Phasen der Schwangerschaft Yoga für dich nutzen kannst und was du vermeiden solltest. </p></blockquote>
<h2>Asanas für dein 3. Trimester</h2>
<p>Du kannst die folgende Sequenz in der angeführten Reihenfolge üben oder&nbsp; je nach Bedarf einzelne Asanas herauspicken. Achte darauf, dass deine Atmung ruhig und gleichmäßig fließt und mache jederzeit eine Pause z.B. in der Kindhaltung (Balasana). Immer gilt: Wenn eine Übung sich nicht richtig anfühlt, mache sie nicht. </p>
<h3>Anfangsmeditation mit der Ruheatmung </h3>
<p>Angst und Stress lassen uns flacher atmen. Hat eine Frau während der Geburt Angst (z. B. vor dem Schmerz), atmet sie flach und verkrampft sich zunehmend. Eine achtsame, tiefe Atmung ist deshalb gerade für den Geburtsprozess ein wichtiger Helfer. </p>
<ul><li>Leg im Stehen oder in einem <a href="https://www.gesundheit-blog.at/richtig-sitzen-meditation.html">Meditationssitz</a> deiner Wahl die Hände auf den Bauch. Verbinde dich mit deinem Baby und entspanne deinen Bauch. Vielleicht magst du auch ein Lächeln zu deinem heranwachsenden Kind schicken. </li><li>Wiege dich noch mal hin und her, bis du wirklich eine bequeme Position gefunden hast. Lass eventuelle Verspannungen los, scanne deinen Körper von unten nach oben. Lass insbesondere im Kieferbereich los, deine Haut ist weich und dein Gesicht entspannt. </li><li>Beobachte deinen Atem zunächst für eine Zeit ohne ihn zu beeinflussen. </li><li>Nach ein paar Minuten verbinde die Atmung mit einem Zählen: <strong>Zähle einatmend bis 4 &#8211; halte einen Moment in der Atemfülle &#8211; zähle ausatmend bis 8 &#8211; halte ganz kurz inne bis natürlich der Impuls zum Einatmen wieder kommt. </strong></li><li>Atme auf diese Weise für fünf Minuten oder mehr. Wenn dieser Rhythmus für dich nicht stimmig ist, kannst du z.B. auf 2 einatmen und auf 4 ausatmen. Mittelfristig sollte deine Ausatmung doppelt so lang werden wie deine Einatmung. Versuche nichts zu forcieren und die Atmung sanft Schritt für Schritt zu beeinflussen. </li><li>Wenn du möchtest setze dir eine Intention zu Beginn deiner <a href="https://www.gesundheit-blog.at/yoga-anleitung-positive-yogapraxis.html">Yogapraxis</a> z.B. &#8222;Ich freue mich auf eine schöne Geburt&#8220;. </li></ul>
<h3>Beckenkreisen im Sitzen</h3>
<figure class="wp-block-image"><img src="https://www.gesundheit-blog.at/wp-content/uploads/Beckenkreisen-Yoga-1024x683.jpg" alt="" class="wp-image-5961" srcset="https://www.gesundheit-blog.at/wp-content/uploads/Beckenkreisen-Yoga-1024x683.jpg 1024w, https://www.gesundheit-blog.at/wp-content/uploads/Beckenkreisen-Yoga-290x193.jpg 290w, https://www.gesundheit-blog.at/wp-content/uploads/Beckenkreisen-Yoga-300x200.jpg 300w, https://www.gesundheit-blog.at/wp-content/uploads/Beckenkreisen-Yoga-768x512.jpg 768w, https://www.gesundheit-blog.at/wp-content/uploads/Beckenkreisen-Yoga-750x500.jpg 750w, https://www.gesundheit-blog.at/wp-content/uploads/Beckenkreisen-Yoga-1140x760.jpg 1140w, https://www.gesundheit-blog.at/wp-content/uploads/Beckenkreisen-Yoga.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Das Beckenkreisen ist eine ideale Yoga-Aufwämübung mit Dickbauch. </figcaption></figure>
<ul><li>Setze dich in die einfache Haltung (Schneidersitz) auf deine Matte, deine Schienbeine sind dabei gekreuzt vor dem Schambein. Deine Gesäßknochen sollten gut geerdet sein, ansonsten setze dich etwas erhöht auf eine Decke oder auf ein Sitzkissen. </li><li>Lege deine Hände auf die Knie, die Handflächen schauen nach unten. Mache große, weite Kreise mit deinem Oberkörper aus der Hüfte heraus, im Uhrzeigersinn. </li><li>Atme dabei gleichmäßig durch die Nase ein und aus. Strecke die Brust raus, wenn du nach vorne kreist, und mache einen runden Katzenbuckel wenn du nach hinten kommst. </li><li>Wiederhole die Übung 1-3 Minuten in jede Richtung. Beende die Übung indem du die Kreise immer kleiner werden lässt und pendle dich wieder in deiner Mitte ein.</li></ul>
<h3>Offener Twist im Sitzen</h3>
<figure class="wp-block-image"><img src="https://www.gesundheit-blog.at/wp-content/uploads/Drehsitz-Schwangerschaftsyoga.jpg" alt="" class="wp-image-5963" srcset="https://www.gesundheit-blog.at/wp-content/uploads/Drehsitz-Schwangerschaftsyoga.jpg 1200w, https://www.gesundheit-blog.at/wp-content/uploads/Drehsitz-Schwangerschaftsyoga-290x193.jpg 290w, https://www.gesundheit-blog.at/wp-content/uploads/Drehsitz-Schwangerschaftsyoga-300x200.jpg 300w, https://www.gesundheit-blog.at/wp-content/uploads/Drehsitz-Schwangerschaftsyoga-768x512.jpg 768w, https://www.gesundheit-blog.at/wp-content/uploads/Drehsitz-Schwangerschaftsyoga-1024x683.jpg 1024w, https://www.gesundheit-blog.at/wp-content/uploads/Drehsitz-Schwangerschaftsyoga-750x500.jpg 750w, https://www.gesundheit-blog.at/wp-content/uploads/Drehsitz-Schwangerschaftsyoga-1140x760.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Während der Schwangerschaft solltest du keine geschlossenen Drehungen üben. Praktiziere den Drehsitz daher offen &#8211; so wie hier am Foto. So hat dein Babybauch viel Platz.<br></figcaption></figure>
<h3>Katze-Kuh</h3>
<p>Die Katze-Kuh-Übung weitet den Brustkorb, lockert den Nacken- und Schulterbereich und hält den Oberkörper beweglich. Wenn bei der Haltung deine Handgelenke zu sehr belastet werden, komm gerne auf die Unterarme oder positioniere die Hände auf zwei Yoga-Klötzen. </p>
<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><img src="https://www.gesundheit-blog.at/wp-content/uploads/Katze-Schwangerschaftsyoga-1024x683.jpg" alt="" data-id="5965" class="wp-image-5965" srcset="https://www.gesundheit-blog.at/wp-content/uploads/Katze-Schwangerschaftsyoga-1024x683.jpg 1024w, https://www.gesundheit-blog.at/wp-content/uploads/Katze-Schwangerschaftsyoga-290x193.jpg 290w, https://www.gesundheit-blog.at/wp-content/uploads/Katze-Schwangerschaftsyoga-300x200.jpg 300w, https://www.gesundheit-blog.at/wp-content/uploads/Katze-Schwangerschaftsyoga-768x512.jpg 768w, https://www.gesundheit-blog.at/wp-content/uploads/Katze-Schwangerschaftsyoga-750x500.jpg 750w, https://www.gesundheit-blog.at/wp-content/uploads/Katze-Schwangerschaftsyoga-1140x760.jpg 1140w, https://www.gesundheit-blog.at/wp-content/uploads/Katze-Schwangerschaftsyoga.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.gesundheit-blog.at/wp-content/uploads/Kuh-Schwangerschaftsyoga-1024x683.jpg" alt="" data-id="5967" data-link="https://www.gesundheit-blog.at/?attachment_id=5967" class="wp-image-5967" srcset="https://www.gesundheit-blog.at/wp-content/uploads/Kuh-Schwangerschaftsyoga-1024x683.jpg 1024w, https://www.gesundheit-blog.at/wp-content/uploads/Kuh-Schwangerschaftsyoga-290x193.jpg 290w, https://www.gesundheit-blog.at/wp-content/uploads/Kuh-Schwangerschaftsyoga-300x200.jpg 300w, https://www.gesundheit-blog.at/wp-content/uploads/Kuh-Schwangerschaftsyoga-768x512.jpg 768w, https://www.gesundheit-blog.at/wp-content/uploads/Kuh-Schwangerschaftsyoga-750x500.jpg 750w, https://www.gesundheit-blog.at/wp-content/uploads/Kuh-Schwangerschaftsyoga-1140x760.jpg 1140w, https://www.gesundheit-blog.at/wp-content/uploads/Kuh-Schwangerschaftsyoga.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul>
<h3>Kind (Balasana) mit Yogakissen</h3>
<figure class="wp-block-image"><img src="https://www.gesundheit-blog.at/wp-content/uploads/IMG_4136-1024x683.jpg" alt="" class="wp-image-5969" srcset="https://www.gesundheit-blog.at/wp-content/uploads/IMG_4136-1024x683.jpg 1024w, https://www.gesundheit-blog.at/wp-content/uploads/IMG_4136-290x193.jpg 290w, https://www.gesundheit-blog.at/wp-content/uploads/IMG_4136-300x200.jpg 300w, https://www.gesundheit-blog.at/wp-content/uploads/IMG_4136-768x512.jpg 768w, https://www.gesundheit-blog.at/wp-content/uploads/IMG_4136-750x500.jpg 750w, https://www.gesundheit-blog.at/wp-content/uploads/IMG_4136-1140x760.jpg 1140w, https://www.gesundheit-blog.at/wp-content/uploads/IMG_4136.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Kindshaltung mit geöffneten Knien und Yogakissen zur Unterstüzung.</figcaption></figure>
<h3>Sonnengruß für Schwangere</h3>
<div class="jeg_video_container jeg_video_content"><iframe width="500" height="281" src="https://www.youtube.com/embed/XW0-Sg8ymmQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<h3>Tiefe Hocke (Malasana) </h3>
<p>In der Schwangerschaft hilft Malasana den Unterleib besser zu durchbluten und Becken sowie Leisten zu öffnen. Zudem soll bei regelmäßiger Übung die Entbindung erleichtert werden. </p>
<figure class="wp-block-image"><img src="https://www.gesundheit-blog.at/wp-content/uploads/Malasana-Schwangerschaftsyoga-1024x683.jpg" alt="" class="wp-image-5970" srcset="https://www.gesundheit-blog.at/wp-content/uploads/Malasana-Schwangerschaftsyoga-1024x683.jpg 1024w, https://www.gesundheit-blog.at/wp-content/uploads/Malasana-Schwangerschaftsyoga-290x193.jpg 290w, https://www.gesundheit-blog.at/wp-content/uploads/Malasana-Schwangerschaftsyoga-300x200.jpg 300w, https://www.gesundheit-blog.at/wp-content/uploads/Malasana-Schwangerschaftsyoga-768x512.jpg 768w, https://www.gesundheit-blog.at/wp-content/uploads/Malasana-Schwangerschaftsyoga-750x500.jpg 750w, https://www.gesundheit-blog.at/wp-content/uploads/Malasana-Schwangerschaftsyoga-1140x760.jpg 1140w, https://www.gesundheit-blog.at/wp-content/uploads/Malasana-Schwangerschaftsyoga.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p><strong>Achtung: </strong>Du solltest die tiefe Hocke auf keinen Fall bei verfrühten Wehen üben. Auch wenn sich dein Kind in der späten Schwangerschaft noch nicht in der richtigen Lage befindet (Beckenendlage) solltest du Malasana meiden, weil das Baby so noch tiefer ins Becken rutschen würde.</p>
<h3>Beindehnung mit Gurt &#8211; in 3 Richtungen</h3>
<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="https://www.gesundheit-blog.at/wp-content/uploads/Beinrueckseite-dehen-683x1024.jpg" alt="" data-id="5971" class="wp-image-5971" srcset="https://www.gesundheit-blog.at/wp-content/uploads/Beinrueckseite-dehen-683x1024.jpg 683w, https://www.gesundheit-blog.at/wp-content/uploads/Beinrueckseite-dehen-193x290.jpg 193w, https://www.gesundheit-blog.at/wp-content/uploads/Beinrueckseite-dehen-200x300.jpg 200w, https://www.gesundheit-blog.at/wp-content/uploads/Beinrueckseite-dehen-768x1152.jpg 768w, https://www.gesundheit-blog.at/wp-content/uploads/Beinrueckseite-dehen-750x1125.jpg 750w, https://www.gesundheit-blog.at/wp-content/uploads/Beinrueckseite-dehen.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.gesundheit-blog.at/wp-content/uploads/Beininnenseite-dehnen-683x1024.jpg" alt="" data-id="5972" data-link="https://www.gesundheit-blog.at/?attachment_id=5972" class="wp-image-5972" srcset="https://www.gesundheit-blog.at/wp-content/uploads/Beininnenseite-dehnen-683x1024.jpg 683w, https://www.gesundheit-blog.at/wp-content/uploads/Beininnenseite-dehnen-193x290.jpg 193w, https://www.gesundheit-blog.at/wp-content/uploads/Beininnenseite-dehnen-200x300.jpg 200w, https://www.gesundheit-blog.at/wp-content/uploads/Beininnenseite-dehnen-768x1152.jpg 768w, https://www.gesundheit-blog.at/wp-content/uploads/Beininnenseite-dehnen-750x1125.jpg 750w, https://www.gesundheit-blog.at/wp-content/uploads/Beininnenseite-dehnen.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.gesundheit-blog.at/wp-content/uploads/Beinaussenseite-dehnen-683x1024.jpg" alt="" data-id="5973" data-link="https://www.gesundheit-blog.at/?attachment_id=5973" class="wp-image-5973" srcset="https://www.gesundheit-blog.at/wp-content/uploads/Beinaussenseite-dehnen-683x1024.jpg 683w, https://www.gesundheit-blog.at/wp-content/uploads/Beinaussenseite-dehnen-193x290.jpg 193w, https://www.gesundheit-blog.at/wp-content/uploads/Beinaussenseite-dehnen-200x300.jpg 200w, https://www.gesundheit-blog.at/wp-content/uploads/Beinaussenseite-dehnen-768x1152.jpg 768w, https://www.gesundheit-blog.at/wp-content/uploads/Beinaussenseite-dehnen-750x1125.jpg 750w, https://www.gesundheit-blog.at/wp-content/uploads/Beinaussenseite-dehnen.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /></figure></li></ul>
<h3>Happy Baby (Ananda Balasana)</h3>
<p>Die Happy Baby Pose mobilisiert das Becken und hilft gegen Rückenschmerzen. Dieser <a href="https://www.gesundheit-blog.at/hueftoeffner-yoga.html">Hüftöffner</a> unterstützt zudem beim Loslassen.</p>
<p><strong>Achtung:</strong> Falls sich Übungen in Rückenlage für dich im dritten Trimester nicht mehr gut anfühlen (Vene Cava Kompression), solltest du auf deinen Körper hören und entsprechend diese <a href="https://www.gesundheit-blog.at/wahrnehmungs-dimensionen-yoga.html">Asanas</a> nicht praktizieren!</p>
<figure class="wp-block-image"><img src="https://www.gesundheit-blog.at/wp-content/uploads/Happy-Baby-Yoga-1024x683.jpg" alt="" class="wp-image-5974" srcset="https://www.gesundheit-blog.at/wp-content/uploads/Happy-Baby-Yoga-1024x683.jpg 1024w, https://www.gesundheit-blog.at/wp-content/uploads/Happy-Baby-Yoga-290x193.jpg 290w, https://www.gesundheit-blog.at/wp-content/uploads/Happy-Baby-Yoga-300x200.jpg 300w, https://www.gesundheit-blog.at/wp-content/uploads/Happy-Baby-Yoga-768x512.jpg 768w, https://www.gesundheit-blog.at/wp-content/uploads/Happy-Baby-Yoga-750x500.jpg 750w, https://www.gesundheit-blog.at/wp-content/uploads/Happy-Baby-Yoga-1140x760.jpg 1140w, https://www.gesundheit-blog.at/wp-content/uploads/Happy-Baby-Yoga.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<h3>Savasana in Seitenlage</h3>
<p><a href="https://www.gesundheit-blog.at/totenstellung-shavasana.html">Savasana</a> ist der krönende Abschluss einer Yogastunde. Körper und Geist dürfen jetzt noch mal loslassen und entspannen. <strong>Ab der 24. Schwangerschaftswoche solltest du Savasana aber in der Seitenlage genießen.</strong> Durch das Gewicht des Babys könnte die Blutzufuhr der Hohlvene &#8222;Vena Cava&#8220; unterbrochen werden. </p>
<p>Daher einfach in Seitenlage dein Stillkissen oder eine Decke zwischen die Beine nehmen. Richte dich bequem ein und genieße mind. 5 Minuten die Ruhe. </p>
<h3>Abschlussmeditation mit Tönen</h3>
<p>Beim Tönen wird der Atem hörbar und gibt Auskunft über dessen Qualität. Die Ausatmung unterstützt bei der Geburt, da das parasympathische Nervensystem der Ruhe und Bindung aktiviert wird. Es fällt so leichter, Kiefer und Beckenboden zu entspannen. Der Geist ist zentriert und man kommt intensiver in Kontakt mit seiner Kraft. Tönen wirkt zudem der Kurzatmigkeit in der Schwangerschaft entgegen .</p>
<p>Ich töne zur Geburtsvorbereitung vorzugsweise den Ton &#8222;Ma&#8220; oder &#8222;Om&#8220; (bzw. die Silben A-U-M zusammengefügt) mit der Ausatmung. Eine positive Silbe wie &#8222;Ja&#8220; wäre ebenso empfehlenswert. </p>
<p><strong>Generell ist der Übergang vom zweiten zum dritten Trimester eine gute Gelegenheit, das Alltagstempo zu reduzieren und einen Gang runterzuschalten. Ich wünsche dir von Herzen, dass du diese kostbare Zeit genießen kannst. </strong></p>
<blockquote class="wp-block-quote"><p>Der Körper lässt sich nicht zu seinem Glück zwingen, da hilft kein Ausdauertraining, keine Diät oder mentale Konzentration. Körperglück kommt auf leisen Pfoten, wenn der Geist entspannt, der Atem gelöst und die Wahrnehmung voll innerer Zärtlichkeit ist.</p><cite>Divo Müller</cite></blockquote>
</p>
<div class="jeg_post_tags"></div>
<div class="jeg_share_bottom_container"></div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
<a href="https://www.gesundheit-blog.at/heilpflanzen-zuhause.html" class="post prev-post">
<span class="caption">Previous Post</span>
<h3 class="post-title">Körper &amp; Geist: Die besten Heilpflanzen für dein Zuhause (mit Infografik)</h3>
</a>
</div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_5867_0_5cca1b66bae28  " data-unique="jnews_module_5867_0_5cca1b66bae28">
<div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm post-5929 post type-post status-publish format-standard has-post-thumbnail hentry category-soul-mum tag-babyschlaf tag-besser-schlafen tag-schlafen">
<div class="jeg_thumb">
<a href="https://www.gesundheit-blog.at/besser-schlafen-baby.html"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.gesundheit-blog.at/wp-content/uploads/besser-schlafen-baby-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Babyschlaf" srcset="https://www.gesundheit-blog.at/wp-content/uploads/besser-schlafen-baby-120x86.jpg 120w, https://www.gesundheit-blog.at/wp-content/uploads/besser-schlafen-baby-350x250.jpg 350w, https://www.gesundheit-blog.at/wp-content/uploads/besser-schlafen-baby-750x536.jpg 750w, https://www.gesundheit-blog.at/wp-content/uploads/besser-schlafen-baby-1140x814.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.gesundheit-blog.at/besser-schlafen-baby.html">Besser schlafen mit Baby</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.gesundheit-blog.at/besser-schlafen-baby.html"><i class="fa fa-clock-o"></i> 6. April 2019</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm post-5892 post type-post status-publish format-standard has-post-thumbnail hentry category-soul-mum tag-flowbirthing tag-geburt tag-geburtmitflow tag-hypnobirthing tag-soulmum">
<div class="jeg_thumb">
<a href="https://www.gesundheit-blog.at/hypnobirthing-entspanntere-geburt.html"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.gesundheit-blog.at/wp-content/uploads/hypnobirthing-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Flowbirthing" srcset="https://www.gesundheit-blog.at/wp-content/uploads/hypnobirthing-120x86.jpg 120w, https://www.gesundheit-blog.at/wp-content/uploads/hypnobirthing-350x250.jpg 350w, https://www.gesundheit-blog.at/wp-content/uploads/hypnobirthing-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://www.gesundheit-blog.at/hypnobirthing-entspanntere-geburt.html">HypnoBirthing: Ganzheitliche Geburtsvorbereitung für eine entspanntere Geburt</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.gesundheit-blog.at/hypnobirthing-entspanntere-geburt.html"><i class="fa fa-clock-o"></i> 18. März 2019</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>

</div>
<script>var jnews_module_5867_0_5cca1b66bae28 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":5867,"include_category":"782","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_number_post":"2","pagination_scroll_limit":3,"scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"20","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_20"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yoga-3-trimester-schwangerschaft.html#respond" style="display:none;">Antworten abbrechen</a></small></h3> <form action="https://www.gesundheit-blog.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='5867' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="359c27f39a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6" /></p> </form>
</div>
</div>
</div>
<div class="jeg_sidebar   col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div class='jeg_ad jeg_ad_module jnews_module_5867_1_5cca1b66bcc5e  '><div class='ads-wrapper'><div class=''><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9604051739665251" data-ad-slot="6737390288" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="widget widget_text" id="text-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5cca1b66bccbe"><h3 class="jeg_block_title"><span>Über gesundheit-blog.at</span></h3></div> <div class="textwidget"><p>Das Gesundheit Blog liefert dir regelmäßig Artikel zu den Themen Yoga, Entspannung, Fitness und Ernährung.</p>
<p>gesundheit-blog.at ist dabei ein anregender und informativer Online-Ratgeber für deine Gesundheit. Hier gibt es neben gut recherchierten Beiträgen viele Tipps für mehr Vitalität im Alltag.</p>
</div>
</div><div class="widget widget_search" id="search-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_5cca1b66bcfe2"><h3 class="jeg_block_title"><span>Suche</span></h3></div><form action="https://www.gesundheit-blog.at/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="widget widget_categories" id="categories-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_5cca1b66bd100"><h3 class="jeg_block_title"><span>Kategorien</span></h3></div> <ul>
<li class="cat-item cat-item-1"><a href="https://www.gesundheit-blog.at/category/allgemein">Allgemein</a> (78)
</li>
<li class="cat-item cat-item-765"><a href="https://www.gesundheit-blog.at/category/ayurveda">Ayurveda</a> (10)
</li>
<li class="cat-item cat-item-10"><a href="https://www.gesundheit-blog.at/category/entspannung">Entspannung</a> (80)
</li>
<li class="cat-item cat-item-8"><a href="https://www.gesundheit-blog.at/category/ernaehrung">Ernährung</a> (83)
</li>
<li class="cat-item cat-item-9"><a href="https://www.gesundheit-blog.at/category/fitness">Fitness</a> (45)
</li>
<li class="cat-item cat-item-782"><a href="https://www.gesundheit-blog.at/category/soul-mum">Soul Mum</a> (6)
</li>
<li class="cat-item cat-item-775"><a href="https://www.gesundheit-blog.at/category/tcm">TCM</a> (4)
</li>
<li class="cat-item cat-item-466"><a href="https://www.gesundheit-blog.at/category/yoga-2">Yoga</a> (92)
</li>
</ul>
</div><div class="widget widget_links" id="linkcat-246"><div class="jeg_block_heading jeg_block_heading_6 jnews_5cca1b66bd610"><h3 class="jeg_block_title"><span>Top-Artikel</span></h3></div>
<ul class='xoxo blogroll'>
<li><a href="http://www.gesundheit-blog.at/hausmittel-gegen-schnupfen.html" title="Hausmittel gegen Schnupfen">Hausmittel gegen Schnupfen</a></li>
<li><a href="http://www.gesundheit-blog.at/jiaogulan-tee.html">Jiaogulan Tee</a></li>
<li><a href="http://www.gesundheit-blog.at/jonglieren-lernen.html" title="Jonglieren lernen">Jonglieren lernen</a></li>
<li><a href="http://www.gesundheit-blog.at/wintersport-vergleich-kalorien.html" title="Kalorienkiller Schnee">Kalorienkiller Schnee</a></li>
<li><a href="http://www.gesundheit-blog.at/schlafprobleme-einschlaf-tipps.html" title="Keine Schlafprobleme &#8211; 10 Einschlaf-Tipps">Keine Schlafprobleme &#8211; 10 Einschlaf-Tipps</a></li>
<li><a href="http://www.gesundheit-blog.at/multikocher.html" title="Multikocher">Multikocher im Test</a></li>
</ul>
</div>
<div class="widget widget_links" id="linkcat-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_5cca1b66bda00"><h3 class="jeg_block_title"><span>Blogroll</span></h3></div>
<ul class='xoxo blogroll'>
<li><a href="https://www.bruttonetto-rechner.at/">Brutto Netto Rechner</a></li>
<li><a href="http://www.diana-yoga.de" title="Yoga für Anfänger und Interessierte" target="_blank">diana-yoga.de</a></li>
<li><a href="http://www.yogamaedel.at" title="Yoga Kurse bei yogamaedel.at" target="_blank">Yogamädel</a></li>
</ul>
</div>
</div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-5867 single-format-standard cookies-not-set jnews jsc_normal wpb-js-composer js-comp-ver-5.4.7 vc_responsive jeg_single_tpl_5"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
</div>
<div class="col-md-4 footer_column">
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4179"><a href="https://www.gesundheit-blog.at/media-pr">Media &#038; PR</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5502"><a href="https://www.gesundheit-blog.at/datenschutz">Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3964"><a href="https://www.gesundheit-blog.at/impressum">Impressum</a></li>
</ul>
</div>

<p class="copyright"> © 2011 – Made with ❤ in Austria. </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.gesundheit-blog.at/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="https://www.gesundheit-blog.at/autoren">Autoren</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522"><a href="/tag/asanas">Yoga Asanas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5429"><a href="/tag/ayurveda">Ayurveda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5927"><a href="/tag/tcm">TCM</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5924"><a href="/tag/soulmum">Soul Mum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523"><a href="/tag/gewurze">Gewürze ABC</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item jeg_aside_copyright">
<p>© 2011 – Made with ❤ in Austria.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><script defer type='text/javascript' src='https://www.gesundheit-blog.at/wp-content/plugins/google-analytics-opt-out/js/frontend.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.gesundheit-blog.at\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"de_DE","module_prefix":"jnews_module_ajax_","live_search":"","postid":"5867","isblog":"1","admin_bar":"0","rtl":"0","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript' src='https://www.gesundheit-blog.at/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://www.gesundheit-blog.at/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Mit der Nutzung unserer Dienste erklärst du dich damit einverstanden, dass wir Cookies verwenden.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a>
</div>
</div></body>
</html>